当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 系统安装到“选择并安装软件“的92%时太慢!
帖子发表于 : 2006-08-13 16:32 

注册: 2006-08-06 19:01
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
:cry: 系统安装到“选择并安装软件”的92%时太慢!

要等好几个小时呢,

建议能不能把这一步骤缩短时间????


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-08-13 16:43 
头像

注册: 2006-08-13 11:27
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
〓↑
恐怕是系统Bug,应该及时改进。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-08-14 16:54 

注册: 2006-05-22 15:33
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
恐怕是在下载一些东西,网络问题


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-08-14 17:41 
头像

注册: 2005-12-09 15:33
帖子: 179
地址: 云南.昆明
送出感谢: 0 次
接收感谢: 0 次
安装系统是在没有配置源的情况下下载软件包肯定慢,


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-08-15 1:02 
头像

注册: 2006-05-13 4:02
帖子: 10606
送出感谢: 0 次
接收感谢: 7
选择时区的时候要选对。还有估计就是源的问题了。
像我,如果把时区设成中国上海,就要等n个小时,而我在加拿大。


_________________
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-08-17 15:14 

注册: 2006-03-06 19:16
帖子: 209
送出感谢: 0 次
接收感谢: 0 次
安装时应该把网线拔了的,经验之谈噢


_________________
http://www.herofit.cn


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译