当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Quote:I believe this is the intended behaviour
帖子发表于 : 2010-04-30 18:36 
头像

注册: 2007-08-05 17:40
帖子: 4979
送出感谢: 0 次
接收感谢: 6
引用:
I believe this is the intended behaviour, not a bug at all. The
dependencies do include the texlive package, so overall installing the
package will lead to quite a huge download.


_________________
free VPN
YouKuDownLoader
代码:
pip3 install ykdl

install YouKuDownLoader, have fun in downloading.
YouKuDownLoader所支持网站列表


最后由 cnkilior 编辑于 2010-05-07 19:41,总共编辑了 2 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 召集:lucid bug 影响范围测试!
帖子发表于 : 2010-04-30 19:19 
头像

注册: 2007-08-05 17:40
帖子: 4979
送出感谢: 0 次
接收感谢: 6


_________________
free VPN
YouKuDownLoader
代码:
pip3 install ykdl

install YouKuDownLoader, have fun in downloading.
YouKuDownLoader所支持网站列表


最后由 cnkilior 编辑于 2010-05-07 19:39,总共编辑了 1 次

页首
 用户资料  
 
3 楼 
 文章标题 : Re: 召集:lucid bug 影响范围测试!
帖子发表于 : 2010-04-30 19:47 

注册: 2008-10-28 20:18
帖子: 3249
送出感谢: 0 次
接收感谢: 0 次
從 9.04開始 Canonical 團隊就建議大家使用 aptitude 代替 apt 了


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 召集:lucid bug 影响范围测试!
帖子发表于 : 2010-04-30 23:33 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
总共800个包

没遇过八嗝

:em06


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 召集:lucid bug 影响范围测试!
帖子发表于 : 2010-05-01 9:08 
头像

注册: 2009-10-16 22:46
帖子: 18958
地址: finland
送出感谢: 28
接收感谢: 48
装了个mpb 自己装上了个mpb-doc 没出什么错误...............


_________________
>>>>推Ubuntu 桌面培训~~<<<<
>>>>想加入/了解gimp汉化吗,点我吧~<<<<
——————————————————————
不推荐wubi,也不推荐你给别人推荐wubi…………
随心而为的感觉真好……
强推mayhem!!
强推ensiferum


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 召集:lucid bug 影响范围测试!
帖子发表于 : 2010-05-05 8:51 
头像

注册: 2007-08-05 17:40
帖子: 4979
送出感谢: 0 次
接收感谢: 6


_________________
free VPN
YouKuDownLoader
代码:
pip3 install ykdl

install YouKuDownLoader, have fun in downloading.
YouKuDownLoader所支持网站列表


最后由 cnkilior 编辑于 2010-05-07 19:40,总共编辑了 1 次

页首
 用户资料  
 
7 楼 
 文章标题 : Re: 召集:lucid bug 影响范围测试!
帖子发表于 : 2010-05-07 9:01 
头像

注册: 2010-04-28 16:06
帖子: 38
送出感谢: 0 次
接收感谢: 0 次
10.04正式版搞得像beta版一样…… :em20


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 召集:lucid bug 影响范围测试!
帖子发表于 : 2010-05-07 9:05 
头像

注册: 2007-05-06 8:19
帖子: 7444
送出感谢: 0 次
接收感谢: 5
我知道什么是长期版本了;就是需要长期才能弄好的,还有就是因为是长期版,所以很随便的弄一个糊弄糊弄


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译