eva qq 不能用scim lumaqq运行jre报错。

系统错误报告和讨论
回复
头像
chronon
帖子: 2551
注册时间: 2005-12-13 14:35
送出感谢: 0
接收感谢: 0
联系:

eva qq 不能用scim lumaqq运行jre报错。

#1

帖子 chronon » 2006-10-14 22:11

如题
不知如何解决。
版本为6.06.1
哪位大哥有经验,可否给个解决办法?小弟谢过!
回复

回到 “Ubuntu错误报告”