I can't use "sudo apt-get install fcitx"

系统错误报告和讨论
回复
icecube
帖子: 6
注册时间: 2006-10-17 21:49
送出感谢: 0
接收感谢: 0
联系:

I can't use "sudo apt-get install fcitx"

#1

帖子 icecube » 2006-10-25 17:56

even though I had reinstalled my OS
I am using ubuntu 6.10
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2006-10-25 18:11

这不是bug吧
回复

回到 “Ubuntu错误报告”