[问题]6.10下的libdbus-1-2的问题

系统错误报告和讨论
回复
slash
帖子: 3
注册时间: 2006-11-19 13:58
送出感谢: 0
接收感谢: 0

[问题]6.10下的libdbus-1-2的问题

#1

帖子 slash » 2006-11-19 14:02

安装stardict的时候需要这个包,但是从新立得找不到,其他的论坛提示该包已经升级成libdbus-1-3,因此现在stardict就无法使用,怎么解决?谢
头像
oneleaf
论坛管理员
帖子: 10218
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 102 次

#2

帖子 oneleaf » 2006-11-19 14:27

刚刚更新了,删除了startdic2.8,以后会重新打上,你也可以暂时使用强制版本选择edgy2.7来安装startdict
ayanamilee
帖子: 44
注册时间: 2006-03-20 18:40
送出感谢: 0
接收感谢: 0

#3

帖子 ayanamilee » 2006-11-19 16:11

一样的问题,俺后来就把startdict删干净,然后去stardict主页自己下了个包编译 - -
回复

回到 “Ubuntu错误报告”