BUG报告

系统错误报告和讨论
回复
corsairlinux
帖子: 18
注册时间: 2006-11-07 23:24
送出感谢: 0
接收感谢: 0

BUG报告

#1

帖子 corsairlinux » 2006-12-15 13:14

发行版: ubuntu6.10
包的名称(有bug的): 装完系统后升级更新(共84个文件无法一一列出)
摘要:firestarter无法启动,提示ppp0没有准备好(eth0也是同样错误),屏幕分辨降到800*600无法调节,刷新率降到60,无法调节。
bug描述:同上
zuolun
帖子: 50
注册时间: 2006-03-25 19:59
送出感谢: 0
接收感谢: 0

#2

帖子 zuolun » 2006-12-15 15:41

firestarter可能又是locale的原因。昨晚用root登录后安装启动一切正常(英文locale)。切换到普通用户中文界面下就报错,但运行正常。到官站论坛查了一遍,没有这类问题。
今晚回去切换一下普通用户和root的locale再试验一下。
回复

回到 “Ubuntu错误报告”