当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Ubuntu不支持AMD Turion×2 吗?
帖子发表于 : 2007-01-07 23:13 

注册: 2007-01-07 23:05
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
很高兴来到LINUX的讨论区,今天从老师那里刚拿到Ubuntu5.04版,但是装我的本子却装不上,我用的是LIVE体验光盘,最后光标停在一个DOS界面下就不走了,好像显示对Turion×2处理器支持不好,只好退出。
不知道新版本的6。10支持吗?
或者我该怎样才能让我的本子支持5.04版?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-01-07 23:32 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
edgy应该好些。generic整合的内核,支持多cup


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-01-07 23:32 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
breezy要smp的内核


_________________
● 鸣学


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-01-08 8:02 

注册: 2007-01-07 23:05
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
请教你所说的edgy和breezy是什么?


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-01-08 10:04 
头像

注册: 2006-01-19 11:55
帖子: 1114
地址: HUST
送出感谢: 0 次
接收感谢: 0 次
breezy->5.10
dapper->6.06
edgy->6.10


_________________
http://www.classfoo.org


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-02-23 1:09 

注册: 2006-08-05 12:47
帖子: 123
地址: 四川成都
送出感谢: 0 次
接收感谢: 0 次
6.10打包票支持。我的朋友就用的TL-50跑Ubuntu和Gentoo,爆快。
5.04也太老了一点。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译