feisty7.04目前来说还不够稳定,不推荐升级

系统错误报告和讨论
回复
aphone
帖子: 19
注册时间: 2006-11-06 13:21
来自: 广东/东莞
送出感谢: 0
接收感谢: 0
联系:

feisty7.04目前来说还不够稳定,不推荐升级

#1

帖子 aphone » 2007-04-07 11:55

升级方法很简单,按wiki.ubuntu.org.cn快速设置的文章,把edgy改为feisty,做一次就可以了.
了解想详细的信息,可以参考
http://www.zodry.com/modules/article/vi ... le.php/a38

第一次升级,GAIM无法使用.
我解决的办法是,更改TW源,更新了一次,现在正常了.
头像
xport
帖子: 1277
注册时间: 2006-05-19 21:23
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 xport » 2007-04-07 13:30

我这里升级到7.04后,所有的6.10上面的软件都是正常的,也包含楼主说的Gaim !
其实我是一个演员!-http://blog.csdn.net/xport/
a.ron
帖子: 28
注册时间: 2007-01-23 17:20
来自: 成都
送出感谢: 0
接收感谢: 0

#3

帖子 a.ron » 2007-04-07 15:28

升级后gaim登录qq会导致gaim crach,不知道你们有没有碰到?
Acer Aspire 5502ZWXCi

Ubuntu 8.10/Windows XP SP3
bokei
帖子: 35
注册时间: 2006-12-30 8:10
送出感谢: 0
接收感谢: 0

#4

帖子 bokei » 2007-04-07 21:40

我倒是没有遇到这种情况,我估计是不是源的问题,有部分新的升级包和旧的升级包有冲突。反正我觉得7.04是越升越稳定啊,GAIM也很正常阿。
头像
cnshzj007
帖子: 685
注册时间: 2006-05-24 21:38
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 cnshzj007 » 2007-04-07 21:52

a.ron 写了:升级后gaim登录qq会导致gaim crach,不知道你们有没有碰到?


我也遇到了这样的问题。为什么?我要想知道原因。
我只是一个ARCH的FANS,来自RH和UBUNTU的滋润!
头像
xport
帖子: 1277
注册时间: 2006-05-19 21:23
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 xport » 2007-04-07 22:09

这个...貌似传说中的RPWT...!!!
其实我是一个演员!-http://blog.csdn.net/xport/
windywinter
帖子: 192
注册时间: 2007-02-17 12:24
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 windywinter » 2007-04-08 10:00

Gaim的Crash确实是BUG
有一部分号码可以登录,而另一部分则造成Crash。
梦.:如此短暂 http://d.ream.at
ErwinZ
帖子: 20
注册时间: 2007-04-08 10:12
送出感谢: 1 次
接收感谢: 0

#8

帖子 ErwinZ » 2007-04-08 21:51

对,我的一个qq可以正常登陆,一个就××了
头像
adqin
帖子: 1417
注册时间: 2007-01-24 22:07
来自: http://adqin.cn
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 adqin » 2007-04-08 22:50

7.04我的gaim就没有用起过。
所以我用EVA了。
其他的很稳定啊,用着很爽的。
ahem
帖子: 36
注册时间: 2007-04-04 15:21
送出感谢: 0
接收感谢: 0

#10

帖子 ahem » 2007-04-09 8:56

7.04很快 :lol:
回复

回到 “Ubuntu错误报告”