[问题]源里的fcitx是3.4.3的,而我安装ftp里的3.5却提示版本低?

系统错误报告和讨论
回复
butterflyin
帖子: 249
注册时间: 2006-11-08 10:06
送出感谢: 0
接收感谢: 0

[问题]源里的fcitx是3.4.3的,而我安装ftp里的3.5却提示版本低?

#1

帖子 butterflyin » 2007-04-20 10:41

不管它,安装后发觉源里的没有任何问题,而ftp下的3.5会自动退出!不知道大家怎么样?
回复

回到 “Ubuntu错误报告”