升级到7.04后,eva还是与scim发生冲突

系统错误报告和讨论
回复
头像
woodlinux
帖子: 158
注册时间: 2006-07-15 7:29
来自: 宁波北仑
送出感谢: 0
接收感谢: 0
联系:

升级到7.04后,eva还是与scim发生冲突

#1

帖子 woodlinux » 2007-04-22 21:05

升级到7.04后,eva还是与scim发生冲突,在eva中根本就打不开,不是eva本身的原因哟
redhairboy
帖子: 38
注册时间: 2006-03-07 0:37
送出感谢: 0
接收感谢: 0

Re: 升级到7.04后,eva还是与scim发生冲突

#2

帖子 redhairboy » 2007-04-23 9:34

woodlinux 写了:升级到7.04后,eva还是与scim发生冲突,在eva中根本就打不开,不是eva本身的原因哟


装 scim-qtimm
头像
diabloneo
帖子: 80
注册时间: 2006-06-06 22:56
送出感谢: 0
接收感谢: 0

#3

帖子 diabloneo » 2007-04-23 12:27

如二楼方法安装后,记得重新启动X
头像
czdj2000
帖子: 78
注册时间: 2006-12-28 9:50
送出感谢: 0
接收感谢: 0

#4

帖子 czdj2000 » 2007-04-23 17:09

多谢了 我也成功了 非常感谢
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 karron » 2007-04-23 17:17

或者用fcitx
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “Ubuntu错误报告”