当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 华硕 A8H,声音问题及摄像头问题
帖子发表于 : 2007-05-08 23:25 

注册: 2007-03-30 13:02
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
1开机声音正常,然后第一次打开movie player,声音也正常,关掉之后,再打开就没有声音了,而且在系统首选项里的声音测试也没法听到声音。请问有人碰到这个问题吗?该如何解决
2 华硕自带的摄像头在开ubuntu下,温度很高,有点烫手,但是我再windows 下,就不会出现这样的情况,这是什么原因阿?麻烦牛人指点指点


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-05-19 13:40 

注册: 2007-05-15 13:20
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
这个最好还是打电话问问华硕的客服比较保险


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-05-19 14:03 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
每次都这样???那是解码器的事情了


_________________
● 鸣学


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-05-20 21:57 

注册: 2007-03-08 14:58
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我和你的状况一样啊,我的也是华硕的本子a8js,你的问题解决了么现在


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-05-27 10:11 

注册: 2005-08-22 22:35
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
摄像头温度高是因为它一直开着,
试一下禁用摄像头。

我机器卸载了gspca和video模块后温度就恢复正常了:
代码:
$ sudo modprobe -r gspca
$ sudo modprobe -r video


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-06-03 17:36 

注册: 2007-05-28 18:24
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
禁用摄像头一定要卸载模块吗?
有没有随时打开或者关闭的方法。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-06-24 20:34 

注册: 2007-05-28 18:24
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
transfan 写道:
摄像头温度高是因为它一直开着,
试一下禁用摄像头。

我机器卸载了gspca和video模块后温度就恢复正常了:
代码:
$ sudo modprobe -r gspca
$ sudo modprobe -r video


用你的方法还是不行啊,是不是执行以后还要其他的操作?
我的型号是A8H23Fm


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译