[问题]7.04的电子邮件不能用

系统错误报告和讨论
回复
myhnet
帖子: 20
注册时间: 2007-06-28 13:26
送出感谢: 0
接收感谢: 0

[问题]7.04的电子邮件不能用

#1

帖子 myhnet » 2007-06-28 19:32

新装的Ubuntu Desktop 7.04 X86_64
装好后,
发现不能使用gaim,打不开
后来我干脆删了
再装gaim,还是打不开
没办法,删了,装pidgin
可以用

可以,
我的电子邮件程序有问题
一点击新邮件(写邮件或者回复)
程序就自己关了

哪位有同样的问题,或者解决方案没有?
myhnet
帖子: 20
注册时间: 2007-06-28 13:26
送出感谢: 0
接收感谢: 0

#2

帖子 myhnet » 2007-06-29 9:55

问题应该出在与64bit兼容上面
找不到方法删除那个Evolution mail
暂时我就用thundbird mail

还用用apt-get安装blushfish也碰到打不开
后来自己下源码编绎,就ok了
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#3

帖子 bones7456 » 2007-06-29 10:15

Evolution本来就烂,还是用thundbird好了。
关注我的blog: ε==3
回复

回到 “Ubuntu错误报告”