当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 15 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [测试]老死机
帖子发表于 : 2007-07-14 11:15 

注册: 2007-02-28 11:33
帖子: 415
送出感谢: 0 次
接收感谢: 0 次
才装了kubuntu7.10, 在图形界面下工作很容易死机,通宵2分钟内就分死机,鼠标还能动,键盘没反应,有时直接黑屏。如果开机后不做任何事,则可长时间不死

ati 9550
amd senpron 64位 1.4G


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-20 17:12 
头像

注册: 2006-07-02 11:45
帖子: 33
地址: 湖南长沙
送出感谢: 0 次
接收感谢: 0 次
我也有这样的问题。。。。

希望有达人能帮忙解决一下。。。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-20 20:20 
头像

注册: 2007-08-27 22:03
帖子: 228
地址: http://apt-blog.co.cc/
送出感谢: 0 次
接收感谢: 0 次
我这里也是,我的是AMD Athlon64 X2 4200+~~~~

还望指教


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-20 20:30 
头像

注册: 2007-06-10 7:40
帖子: 59
送出感谢: 0 次
接收感谢: 0 次
不会吧,我的速龙4400+,不会出现同样的问题罢。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-20 20:47 

注册: 2006-10-20 14:04
帖子: 37
送出感谢: 0 次
接收感谢: 0 次
请问你用LiveCD体验的时候会死机么?


_________________
http://www.sanhex.cn


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-20 23:07 
头像

注册: 2007-08-27 22:03
帖子: 228
地址: http://apt-blog.co.cc/
送出感谢: 0 次
接收感谢: 0 次
:cry: :cry: :cry:

我的是C51集成显卡+Athlon64X2 4200+的经典系统啊~
LiveCD倒没事,但是只能800*600的分辨率,安装的时候连下一步,上一步那些按钮都看不见~~~

安装好后加载显卡驱动,但系统用着用着就老死机了~~~郁闷~~而且好像跟正在用的什么软件无关,


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-10-20 23:24 

注册: 2006-05-30 15:01
帖子: 60
送出感谢: 0 次
接收感谢: 0 次
我的也是,不过用正式版本的似乎要好一些


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-10-20 23:32 

注册: 2007-06-08 11:38
帖子: 111
送出感谢: 0 次
接收感谢: 0 次
难道是amd的问题?
我就是kubuntu gutsy,但是pentium M 的cpu,一点问题也没有


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-10-20 23:35 

注册: 2007-04-26 22:09
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
intel 奔m 1.86Ghz,Ati mobility redeon x300,1024+512 mem
我的也老是死机


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-10-21 21:01 
头像

注册: 2006-07-02 11:45
帖子: 33
地址: 湖南长沙
送出感谢: 0 次
接收感谢: 0 次
我觉得可能是开了特效的原因。。。
我的电脑本来也老是死机,但是我把特效关了以后就没事了。。。已经运行了很久了。


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-10-22 0:16 

注册: 2005-10-06 18:49
帖子: 179
送出感谢: 0 次
接收感谢: 0 次
显卡驱动是什么??

默认的还是受限制驱动??


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-10-22 0:18 

注册: 2007-08-23 15:48
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
我的也莫名其妙死机,刚装好 就开始死机,hp NX6325


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-10-22 15:06 

注册: 2006-09-03 20:53
帖子: 196
送出感谢: 0 次
接收感谢: 0 次
crux 写道:
intel 奔m 1.86Ghz,Ati mobility redeon x300,1024+512 mem
我的也老是死机

我们配置一样,你可以参考我在这里的回贴:
http://forum.ubuntu.org.cn/viewtopic.ph ... hlight=%E6%A


页首
 用户资料  
 
14 楼 
 文章标题 : 老兄我基本一天死一次,感觉好像和输入法有关。
帖子发表于 : 2007-10-23 13:07 

注册: 2007-10-10 16:14
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
:lol: :lol: :lol:


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2007-10-23 16:59 

注册: 2007-08-24 20:18
帖子: 69
送出感谢: 0 次
接收感谢: 0 次
芳芳郁金香 写道:
显卡驱动是什么??

默认的还是受限制驱动??

我的是受限制驱动
不过我上msn的时候 系统随时间慢慢的变慢
到最后就死了 。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 15 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译