当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 升级到7.10后的一点问题
帖子发表于 : 2007-09-22 13:04 
头像

注册: 2006-03-23 17:11
帖子: 220
送出感谢: 0 次
接收感谢: 0 次
E: acpid: 子进程 post-installation script 返回了错误号 1
E: acpi-support: 依赖关系问题 - 仍未被配置
E: powermanagement-interface: 依赖关系问题 - 仍未被配置
E: kubuntu-desktop: 依赖关系问题 - 仍未被配置


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-09-22 13:39 
头像

注册: 2006-03-23 17:11
帖子: 220
送出感谢: 0 次
接收感谢: 0 次
好像是acpid这个东西引起的,删了后,再从装就没有再出错提示了


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-09-22 14:51 

注册: 2007-05-20 13:31
帖子: 37
送出感谢: 0 次
接收感谢: 0 次
我也是这种情况,弄得连oo都打不开了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-09-24 14:59 

注册: 2007-07-06 3:46
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
怎么没有回应阿 都是同样的问题 哎


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-09-29 21:04 
头像

注册: 2006-03-23 17:11
帖子: 220
送出感谢: 0 次
接收感谢: 0 次
删除acpid然后再重装就ok了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译