求助 安装 compiz-gnome 提示出错

系统错误报告和讨论
回复
cxcx3
帖子: 2
注册时间: 2007-06-21 5:49
送出感谢: 0
接收感谢: 0

求助 安装 compiz-gnome 提示出错

#1

帖子 cxcx3 » 2007-09-24 8:59

我用新立得安装 compiz-gnome 时 提示:

依赖: libwnck18 但是此软件包将不会被安装

搜索了下,也没有解决问题。只能发帖求助。


另外,7。10 好像记不住我的设置, 重启就还原了 ,很是麻烦。

还有 允许本地管理员登录,这个怎么设置,我设置的好像不管用呀
头像
yanzilme
帖子: 253
注册时间: 2006-11-01 3:21
送出感谢: 0
接收感谢: 0

#2

帖子 yanzilme » 2007-09-24 17:17

你是失落的明媚吗?
回复

回到 “Ubuntu错误报告”