当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]系统更新不了了
帖子发表于 : 2007-10-25 14:08 

注册: 2007-09-12 22:06
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
我的系统更新不了了,软件更新显示如下错误:
dpkg: syntax error: unknown group `Debian-exim' in statoverride file
E: Sub-process /usr/bin/dpkg returned an error code (2)
怎么解决阿,请帮帮忙阿.
系统升级到7.10也升级不起来了.显示如下错误:


附件:
Screenshot-gutsy.png
Screenshot-gutsy.png [ 10.12 KiB | 被浏览 208 次 ]
页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-25 14:09 

注册: 2007-09-12 22:06
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
自己顶起,请大家帮帮忙,太菜了,汗~~~~~~~~~~~~```


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译