ATI HD2600PRO为什么不能安装ubuntu呢?

系统错误报告和讨论
回复
gulliver911
帖子: 3
注册时间: 2007-08-04 14:33
送出感谢: 0
接收感谢: 0

ATI HD2600PRO为什么不能安装ubuntu呢?

#1

帖子 gulliver911 » 2007-11-02 11:10

主机配置如下:AMD X2 4400+; 1G内存;NF570SLi 主板,ATI HD2600PRO;三星750s的显示器。
安装过程中,总是提示显示超出范围!这是为什么呢?
头像
hcym
帖子: 15634
注册时间: 2007-05-06 2:46
送出感谢: 0
接收感谢: 2 次

#2

帖子 hcym » 2007-11-02 11:54

能安装,多遭点罪

我的是不能用alternate,只能用desktop安装

:em04
回复

回到 “Ubuntu错误报告”