apt-get中安装的AbiWord Word Processor不能使用

系统错误报告和讨论
回复
jdwgb
帖子: 218
注册时间: 2007-10-16 9:36
送出感谢: 0
接收感谢: 0

apt-get中安装的AbiWord Word Processor不能使用

#1

帖子 jdwgb » 2007-11-10 8:36

apt-get中安装的AbiWord Word Processor不能使用
希望能更正此包
不胜感激
soblue
帖子: 417
注册时间: 2006-11-08 6:16
来自: Beijing
送出感谢: 0
接收感谢: 0

#2

帖子 soblue » 2007-12-18 11:08

我的也不能用
回复

回到 “Ubuntu错误报告”