[问题]在64位系统下装32们的软件要下载什么包?

包含64位CPU、PPC、龙芯等所有非i386芯片
回复
mylegend
帖子: 101
注册时间: 2008-07-16 17:15
送出感谢: 0
接收感谢: 0

[问题]在64位系统下装32们的软件要下载什么包?

#1

帖子 mylegend » 2008-07-19 10:28

在64位系统下装32们的软件要下载什么包?
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

#2

帖子 leeaman » 2008-07-19 10:30

装一个看看就知道了
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
mylegend
帖子: 101
注册时间: 2008-07-16 17:15
送出感谢: 0
接收感谢: 0

#3

帖子 mylegend » 2008-07-19 11:11

晕,这不是问你们的吗?我不能上网
jayscorpio
帖子: 136
注册时间: 2008-07-02 18:33
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 jayscorpio » 2008-07-19 12:27

好像没有特定的包
头像
shaozuozhen
帖子: 49
注册时间: 2008-07-20 13:50
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 shaozuozhen » 2008-07-20 23:32

我也是装的64位的,不能用820.1X认证上网
头像
syrano
帖子: 4313
注册时间: 2007-10-06 18:40
送出感谢: 0
接收感谢: 5 次

#6

帖子 syrano » 2008-07-21 8:31

E=m c^2
dm35922123
帖子: 5
注册时间: 2008-05-13 17:58
送出感谢: 0
接收感谢: 0

Re: [问题]在64位系统下装32们的软件要下载什么包?

#7

帖子 dm35922123 » 2008-10-21 23:26

回复

回到 “系统架构支持”