当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]屏幕刷新率的问题
帖子发表于 : 2008-08-01 17:10 
头像

注册: 2008-07-31 17:03
帖子: 238
送出感谢: 0 次
接收感谢: 0 次
我开了3D特效后,屏幕刷新率变成50,而且不能调,怎么办?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-08-01 18:04 
头像

注册: 2007-06-30 0:27
帖子: 509
送出感谢: 0 次
接收感谢: 1
我的显示器厂家推荐的刷新率是85,但是只有51,51,53三个选项,且只有选50不闪,是不是很奇怪。但是只要不闪就行,没必要去管。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-08-04 14:53 
头像

注册: 2008-04-23 12:38
帖子: 241
地址: Hefei P.R.C.
送出感谢: 0 次
接收感谢: 0 次
类似问题,17寸,8.04分辨率默认在1280×1024,一开始吓死人了,不过看惯了倒是还好的。
但刷新率只有51、52、53,目前跑在默认53。正常么?


_________________
爱自由,爱生活
--
Intel Core 2 Duo T6670
Intel GMA X4500 HD
Samsung DDR3 2G
WD 320G
--
U-Studio Karmic


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-08-12 10:17 

注册: 2008-08-12 10:15
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
支持下


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-08-12 22:01 

注册: 2008-08-12 0:41
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
如果是n卡看看你的驱动装的对吗
我的也是有问题的
x server settions显示的和我装的版本不一样
configuratio也无法save
我的方法就是在xorg里直接硬改,显示不对不管他了


页首
 用户资料  
 
6 楼 
 文章标题 : Re: [问题]屏幕刷新率的问题
帖子发表于 : 2009-03-24 12:53 

注册: 2009-02-19 13:04
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
看看显卡驱动装没有,里面有更多设吱


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译