gutsy for ppc升级到了2.6.22-15内核,不能boot

包含64位CPU、PPC、龙芯等所有非i386芯片
回复
头像
fallleaf
帖子: 694
注册时间: 2006-12-29 20:13
送出感谢: 0
接收感谢: 0

gutsy for ppc升级到了2.6.22-15内核,不能boot

#1

帖子 fallleaf » 2008-08-02 12:46

现在只能用老内核boot,新内核会进入initramfs……
上次由 fallleaf 在 2008-08-02 17:56,总共编辑 1 次。
在学习linux的道路上自在而行。
头像
fallleaf
帖子: 694
注册时间: 2006-12-29 20:13
送出感谢: 0
接收感谢: 0

#2

帖子 fallleaf » 2008-08-02 17:56

用新内核会提示:make_queue:unable to create /dev/.udev/queue initramfs
在学习linux的道路上自在而行。
回复

回到 “系统架构支持”