当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 6.10AMD64进不了图形,如何装在intel64上呢
帖子发表于 : 2006-10-27 11:01 
头像

注册: 2006-10-01 14:34
帖子: 608
送出感谢: 0 次
接收感谢: 0 次
哪位和我一样情况?介绍下 :lol:


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-10-27 23:09 

注册: 2006-10-22 13:40
帖子: 20
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
呵呵 不合你一样 不过 我笑你 只是五十步笑百步而已
我在分区问题上也搞不定阿~~据说这是6。10的一个bug~就是找不到“/”跟分区……总提示说没有


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-10-28 17:55 
头像

注册: 2006-10-01 14:34
帖子: 608
送出感谢: 0 次
接收感谢: 0 次
我装好了,进不了X 应该是没驱动吧,不知道怎么装,我在文字下连上了网,用得了新立得!给个方法吧谁!谢谢了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-10-28 21:34 

注册: 2005-08-16 22:58
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
不知道你的显卡芯片是什么的?安装想应的驱动就该可以了吧。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-10-29 0:57 
头像

注册: 2006-10-01 14:34
帖子: 608
送出感谢: 0 次
接收感谢: 0 次
装好显卡了,是照http://wiki.cchtml.com/index.php/Ubuntu_Edgy_Installation_Guide,郁闷的是,开机的时始那滚条还是黑白的,晕死,桌面却有驱动支持了!


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-10-29 1:12 

注册: 2006-10-22 13:40
帖子: 20
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
edgy里有没有快一点的64位的源阿 cn99对我来说真的不很快,有没有韩国或者台湾什么的源呢?在哪里能找到?我现在只能找到Dapper的~~~


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-10-29 1:13 
头像

注册: 2006-10-01 14:34
帖子: 608
送出感谢: 0 次
接收感谢: 0 次
:oops: 怎么跑来我这里说啊,我也不知道


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译