当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 光盘安装ubuntu-6.10-desktop-amd64复制文件卡死在73%的进度
帖子发表于 : 2006-12-13 23:03 

注册: 2006-12-08 21:03
帖子: 25
送出感谢: 0 次
接收感谢: 0 次
通过光盘安装。在启动安装界面时加上自定义参数 kernel=clock=pit noapic
正常启动到光盘安装界面,并且通过硬盘分区检查,但在复制文件73%的时候死机,重新安装过几次都不行。
有哪位朋友知道原因的希望能指点一下,之前在Intel平台使用Ubuntu真的感觉这套系统不错。
安装平台如下:
AMD AM2 Athlon64 3200+
映泰TF550
威刚 红色威龙DDR2 1G
影驰 7600GE骨灰版 256M显存
希捷160G SATAII


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-12-14 20:20 

注册: 2005-11-08 10:12
帖子: 224
送出感谢: 0 次
接收感谢: 0 次
没有遇见这样的问题。
如果你不加安装参数呢?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-01-20 19:18 

注册: 2007-01-20 7:25
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我也遇到过这个,在分区时,加一个SWAP交换分区就好了.


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-01-25 14:42 

注册: 2007-01-25 14:19
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
我的也有SWAP啊,但就在15%时死了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-02-20 13:27 
头像

注册: 2006-04-01 10:57
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
我也遇见过类似的这样问题
我用的是6.06安装光盘
我的电脑CPU是AMD64位 3000+

在通过硬盘分区检查时, 在复制文件的过程中就卡死了,
还没到分区呢,光盘就不继续运行了,


请问高手应如何解决?

不知7.04能否支持AMD64位 3000+


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-03-18 15:42 
头像

注册: 2006-12-16 22:05
帖子: 503
地址: 肇庆
送出感谢: 0 次
接收感谢: 0 次
..........下个文字版吧


_________________
http://qkthomas.blog.ubuntu.org.cn


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-03-25 23:24 
头像

注册: 2006-03-26 1:05
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
断网安装试一下


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译