请问intel PD915 64位双核处理器应该装哪个版本的?我装i386 的好不交易装成功了,但是进

包含64位CPU、PPC、龙芯等所有非i386芯片
回复
huamoran
帖子: 28
注册时间: 2007-01-20 17:30
送出感谢: 0
接收感谢: 0
联系:

请问intel PD915 64位双核处理器应该装哪个版本的?我装i386 的好不交易装成功了,但是进

#1

帖子 huamoran » 2007-01-20 18:05

请问intel PD915 64位双核处理器应该装哪个版本的?我装i386 的好不交易装成功了,但是进不了桌面!
回复

回到 “系统架构支持”