大家好,两个严重问题!

包含64位CPU、PPC、龙芯等所有非i386芯片
回复
flyme
帖子: 13
注册时间: 2007-03-26 17:45
送出感谢: 0
接收感谢: 0

大家好,两个严重问题!

#1

帖子 flyme » 2007-03-27 21:20

我从光驱安装的这个版本:ubuntu-6.10-desktop-amd64.iso。
1。在terminal下运行sudo pppoecfg,说是网卡驱动没有装。无法配置ADSL网络。
2,声卡找不到,音量控制器打不开。

咋办??
头像
lazyzone
帖子: 31
注册时间: 2007-04-26 11:37
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 lazyzone » 2007-05-13 8:10

就是说,UBUNTU认不出你的硬件,安装不上驱动,升级到7.04吧
回复

回到 “系统架构支持”