如何把glibc从2.3升级到2.4

为当前最终发行版之前的所有版本提供支持
回复
wei_bj
帖子: 9
注册时间: 2007-12-12 11:41
送出感谢: 0
接收感谢: 0

如何把glibc从2.3升级到2.4

#1

帖子 wei_bj » 2008-01-09 18:08

在安装软件时提示version `GLIBC_2.4' not found,请问如何升级到2.4?
回复

回到 “老旧版本支持”