当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : eva再也不能登陆了,老是提醒版本过低!!
帖子发表于 : 2008-01-10 22:53 

注册: 2007-06-21 2:52
帖子: 273
送出感谢: 0 次
接收感谢: 0 次
前段时间回家一个多月,没用UBUNTU,今天再次运行eva,即出现如上提示,并说到http://im.qq.com升级到最新版本。请问大家也遇到这个问题了吗?怎么样让eva可以再登陆啊?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-21 0:09 

注册: 2006-11-01 0:28
帖子: 40
送出感谢: 0 次
接收感谢: 0 次
去linux公社下EVA的源码安装 新的CVS版可以用


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译