求助,安装过程中出现这个是怎么回事

为当前最终发行版之前的所有版本提供支持
回复
zxmm1982
帖子: 1
注册时间: 2008-01-14 16:49
送出感谢: 0
接收感谢: 0

求助,安装过程中出现这个是怎么回事

#1

帖子 zxmm1982 » 2008-01-14 16:53

安装的时候出现这个,该怎么办,怎么解决
附件
.jpg
回复

回到 “老旧版本支持”