[问题]pidgin

为当前最终发行版之前的所有版本提供支持
回复
banye11dian
帖子: 22
注册时间: 2007-12-21 12:38
送出感谢: 0
接收感谢: 0
联系:

[问题]pidgin

#1

帖子 banye11dian » 2008-01-18 17:44

谁那有pidgin2.3.1的deb包阿?上传一个共享一下阿
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2008-01-18 17:48

编译
● 鸣学
banye11dian
帖子: 22
注册时间: 2007-12-21 12:38
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 banye11dian » 2008-01-18 17:52

eexpress 写了:编译
你那有源码没?
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#4

帖子 eexpress » 2008-01-18 17:56

google到官网找就是。getdeb.com有个假的2。3。1的deb。
● 鸣学
头像
蓝蓝
帖子: 953
注册时间: 2007-06-09 9:19
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 蓝蓝 » 2008-01-18 18:39

饿~有 就是不晓得怎么给你~- -!
太阳好毒…….
头像
souling
帖子: 142
注册时间: 2007-07-22 10:40
送出感谢: 0
接收感谢: 1 次

#6

帖子 souling » 2008-01-21 9:27

email一个给我行吗?
suxiaoning@21cn.com
banye11dian
帖子: 22
注册时间: 2007-12-21 12:38
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 banye11dian » 2008-01-21 22:40

蓝蓝 写了:饿~有 就是不晓得怎么给你~- -!
email mizhaoliang@126.com
头像
CLOCKWORKHEART
帖子: 635
注册时间: 2007-11-05 19:26
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 CLOCKWORKHEART » 2008-01-22 14:58

新立得装不了么?用它装多方便。
头像
scpugewu
帖子: 66
注册时间: 2007-07-26 14:52
来自: www.linux124.com
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 scpugewu » 2008-01-22 17:05

头像
lwtbenben
帖子: 34
注册时间: 2007-04-06 17:35
送出感谢: 0
接收感谢: 0

兄弟你用的版本太老了吧。

#10

帖子 lwtbenben » 2008-01-23 9:40

我现在用ubuntu gutsy, 系统中集成安装了pidgin阿。
我在家里试过,qq、msn都可以用的。
:-)
你可以直接访问ubuntu的软件库,下载.deb安装,但是跟你低版本系统的兼容性我就不得而知了。
需要你自己去test。
live4love
帖子: 313
注册时间: 2007-12-25 10:41
送出感谢: 0
接收感谢: 0

Re: 兄弟你用的版本太老了吧。

#11

帖子 live4love » 2008-01-24 1:18

lwtbenben 写了:我现在用ubuntu gutsy, 系统中集成安装了pidgin阿。
我在家里试过,qq、msn都可以用的。
:-)
你可以直接访问ubuntu的软件库,下载.deb安装,但是跟你低版本系统的兼容性我就不得而知了。
需要你自己去test。
如何得知LZ的系统版本低?最新的7.10 gutsy的安装好了集成的是PIDGIN2.10的。
回复

回到 “老旧版本支持”