[问题]zen me zai ubuntu shang an KDE4

为当前最终发行版之前的所有版本提供支持
回复
peng0318
帖子: 68
注册时间: 2006-08-08 8:57
送出感谢: 0
接收感谢: 0

[问题]zen me zai ubuntu shang an KDE4

#1

帖子 peng0318 » 2008-01-19 9:48

xiexiele xian
头像
itux
帖子: 223
注册时间: 2008-01-10 14:03
送出感谢: 0
接收感谢: 0

#2

帖子 itux » 2008-01-19 10:22

还不如装一个kubuntu---前提是你的系统还没有安装好
不过应该也可以安装一个kde4的华丽桌面的,没试过,不好说
头像
qianwx
帖子: 730
注册时间: 2006-07-08 14:41
送出感谢: 0
接收感谢: 0

#3

帖子 qianwx » 2008-01-19 22:34

先装Gnome版的Ubuntu也能装KDE版系统,互相不冲突,但这么安装的是否就是LZ希望KDE4就不知道了。。。
命令是

代码: 全选

sudo apt-get install kubuntu
回复

回到 “老旧版本支持”