无法升级至7.10

为当前最终发行版之前的所有版本提供支持
回复
hellolp
帖子: 14
注册时间: 2007-08-21 18:15
送出感谢: 0
接收感谢: 0

无法升级至7.10

#1

帖子 hellolp » 2008-01-26 22:03

我无法从7.04升级到7.10。提示说一个.deb的包大小不符,然后就退出更新了
哪里出毛病了呢?应该修改什么地方呢?
谢谢各位大虾
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2008-01-26 22:07

等源同步完整。应该是源的问题。或者换源
● 鸣学
hellolp
帖子: 14
注册时间: 2007-08-21 18:15
送出感谢: 0
接收感谢: 0

#3

帖子 hellolp » 2008-01-26 22:15

那你的意思是我只能等待了吗?
换源应该怎么换啊?
能推荐一下么
回复

回到 “老旧版本支持”