[问题]无法使用coLinux

为当前最终发行版之前的所有版本提供支持
回复
simondwen
帖子: 4
注册时间: 2008-02-02 9:34
送出感谢: 0
接收感谢: 0

[问题]无法使用coLinux

#1

帖子 simondwen » 2008-02-03 9:38

coLinux里根本就没有 default.colinux.xml 这个文件,为什么呢?好像就是因为没有这个文件导致无法打开coLinux的。该怎么解决呢?
回复

回到 “老旧版本支持”