libcrypto++5.2c2a 源里怎么不能下载了阿?

为当前最终发行版之前的所有版本提供支持
回复
nash
帖子: 18
注册时间: 2006-07-02 15:49
送出感谢: 0
接收感谢: 0
联系:

libcrypto++5.2c2a 源里怎么不能下载了阿?

#1

帖子 nash » 2008-02-06 16:47

我的amule也不能安装,网上的地址好像也不能下载了
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2008-02-06 17:48

最新的是5.5-3吧。
这个用处不大的。和samba有依赖。
● 鸣学
nash
帖子: 18
注册时间: 2006-07-02 15:49
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 nash » 2008-02-07 17:43

可是amule依赖这个包,现在都不能装
回复

回到 “老旧版本支持”