想在英文环境下使用小企鹅

为当前最终发行版之前的所有版本提供支持
回复
liway
帖子: 53
注册时间: 2006-03-01 11:07
送出感谢: 0
接收感谢: 0

想在英文环境下使用小企鹅

#1

帖子 liway » 2006-03-01 20:44

我安装时选的是简体中文,现在想改成英文,但发现小企鹅不能使用了。请问我应该怎么办?
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2006-03-01 22:02

没问题呀,我就是英文环境,用的是scim
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
头像
gnix_oag
帖子: 1994
注册时间: 2005-05-19 18:38
来自: 湖南永州
送出感谢: 0
接收感谢: 1 次
联系:

#3

帖子 gnix_oag » 2006-03-01 22:25

找一下,论坛上有相关的文件
liway
帖子: 53
注册时间: 2006-03-01 11:07
送出感谢: 0
接收感谢: 0

#4

帖子 liway » 2006-03-02 10:47

谢了
回复

回到 “老旧版本支持”