关于源

为当前最终发行版之前的所有版本提供支持
回复
jl
帖子: 6
注册时间: 2006-03-02 17:11
送出感谢: 0
接收感谢: 0

关于源

#1

帖子 jl » 2006-03-04 14:05

安装skype,发现需要breezy的包。。

我该怎么做呢?一个个下载?

采用源更新breezy+dapper行吗?
回复

回到 “老旧版本支持”