Ubuntu 5.10

为当前最终发行版之前的所有版本提供支持
回复
ck8888
帖子: 2
注册时间: 2006-03-01 16:55
送出感谢: 0
接收感谢: 0

Ubuntu 5.10

#1

帖子 ck8888 » 2006-03-06 9:42

Ubuntu 5.10
安装不了,
光盘启动不了。
求救。。。。
linux_lyb
帖子: 38
注册时间: 2005-08-30 14:36
送出感谢: 0
接收感谢: 0

#2

帖子 linux_lyb » 2006-03-14 13:41

怎样启动不了?
回复

回到 “老旧版本支持”