当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : linux7.1安装出现了异常
帖子发表于 : 2008-03-06 18:00 

注册: 2008-02-13 18:52
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
我申请了一张linux7.1(最新版),我的配置是可以安装的,在界面上我选择了“进入图形界面安装”,过了一会,出现了鼠标,桌面是橘黄色的(接近肉色),可是没有出现任何图标和安装界面,过了30分钟还是这样,求解决方法


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-03-06 18:28 

注册: 2006-03-10 15:10
帖子: 3182
地址: xi'an China
送出感谢: 0 次
接收感谢: 2
桌面上没有图标吗?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-03-07 16:42 

注册: 2008-02-13 18:52
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
没有图标和安装的对话框


页首
 用户资料  
 
4 楼 
 文章标题 : 我也出现了这样的情况,怎么没有人回复阿,高手反映一下, 这个问题怎么解决阿
帖子发表于 : 2008-03-09 19:10 

注册: 2007-11-09 14:07
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
我也出现了这样的情况,怎么没有人回复阿,高手反映一下, 这个问题怎么解决阿


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-03-09 20:09 
头像

注册: 2007-04-28 21:38
帖子: 1026
送出感谢: 0 次
接收感谢: 0 次
晕,还以为是redhat7.1。好古董啊。。


_________________
thinkpad x61 2G DDR no cdrom
--------------------------------------------
ABS学习中
sed学习中
awk学习中
perl学习中
新手描述不清,老手猜测不到,胡乱指挥一通,后果难以预料


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-03-09 20:35 
头像

注册: 2008-02-20 0:09
帖子: 413
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
aitilang 写道:
晕,还以为是redhat7.1。好古董啊。。


ubuntu=Linux ?
果然是晕!


_________________
生活就像对待Linux一样,要敢于折腾也要学会折腾。
──────────────────────────────────
@picobird


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译