这个该死的sblive5.1特惠版的问题就没办法解决了吗?

为当前最终发行版之前的所有版本提供支持
回复
iamwh
帖子: 8
注册时间: 2008-03-08 11:31
送出感谢: 0
接收感谢: 0

这个该死的sblive5.1特惠版的问题就没办法解决了吗?

#1

帖子 iamwh » 2008-03-08 11:38

创新的sound blaster live 5.1特惠版(SB0220)(EMU10K1-JFF)导致ubuntu无法进入系统,一到检测硬件驱动时就死机,
到底有没有解决办法啊???????

以前一些人的发帖:
http://203.208.37.104/search?q=cache:do ... fdNYMEu-Rw
http://203.208.37.104/search?q=cache:WJ ... FqL-bkvHYw
http://www.linuxeden.com/forum/thread-148200-1-10.html
http://moto.debian.org.tw/viewtopic.php ... 8d2b10c7d9
回复

回到 “老旧版本支持”