设置CD启动不行

为当前最终发行版之前的所有版本提供支持
回复
笑三笑
帖子: 1
注册时间: 2008-03-09 11:46
送出感谢: 0
接收感谢: 0

设置CD启动不行

#1

帖子 笑三笑 » 2008-03-09 12:02

我的cd是6.10的 设置cd启动后 ,安装cd不能引导系统.提示引导出错,不能进入安装界面.
请问怎么处理,我第一次用这个,只有一个cd,好象说linux有两个的 谢谢您
回复

回到 “老旧版本支持”