GaimQQ登陆问题

为当前最终发行版之前的所有版本提供支持
回复
builder
帖子: 39
注册时间: 2007-09-06 21:44
送出感谢: 0
接收感谢: 0
联系:

GaimQQ登陆问题

#1

帖子 builder » 2008-03-10 23:01

在Ubunto7.04上的Gaim里已经带了QQ,我用它登陆,密码没有错,但它就是说密码不正确,这倒底是咋回事呀?
yuzhouwangqiao
帖子: 6
注册时间: 2008-03-09 10:00
送出感谢: 0
接收感谢: 0

#2

帖子 yuzhouwangqiao » 2008-03-14 14:27

这个qq已经不能用了,建议用eva qq
builder
帖子: 39
注册时间: 2007-09-06 21:44
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 builder » 2008-03-14 16:36

谢谢,我已经下载了EVAQQ,这个可以用。
头像
carbont
帖子: 3406
注册时间: 2007-11-22 10:20
来自: 北京
送出感谢: 0
接收感谢: 1 次

#4

帖子 carbont » 2008-03-14 17:16

用7.10加pidgin2.4吧!
8.04都要出了……
lenovo Thinkpad R60i 0657 LHC
windowsXP……准备换回ubuntu了。

Twitter: @carbont
回复

回到 “老旧版本支持”