现在下载的8.04 alpha6硬盘安装的那两个引导文件怎么都不行了?

为当前最终发行版之前的所有版本提供支持
回复
头像
wangguangping
帖子: 259
注册时间: 2006-05-10 16:01
来自: 安徽合肥
送出感谢: 0
接收感谢: 0

现在下载的8.04 alpha6硬盘安装的那两个引导文件怎么都不行了?

#1

帖子 wangguangping » 2008-03-14 11:54

现在下载的hardy-alternate-i386.iso 8.04 alpha6硬盘安装的那两个引导文件(vmlinuz , initrd.gz)怎么都不行了?


下载地址:
1. http://archive.ubuntu.com/ubuntu/dists/ ... /hd-media/
2. ftp://ftp.ubuntu.com/ubuntu/dists/hardy ... s/hd-media

两个地址下的都不行,提供“未找到内核版本----”,原先这样都是可以的,只是 alpha 6不行。

谁知道怎么弄呵 ????????
回复

回到 “老旧版本支持”