3月8号更新scim-pinyin,安装出错

为当前最终发行版之前的所有版本提供支持
回复
chenyu
帖子: 80
注册时间: 2006-02-27 18:06
来自: FZU
送出感谢: 0
接收感谢: 0

3月8号更新scim-pinyin,安装出错

#1

帖子 chenyu » 2006-03-09 21:48

昨天更新dapper时,scim-pinyin升级为0.5.91-0ubuntu1,安装过程中提示

setting up scim-pinyin ( ...) ...
/var/lib/dpkg/info/scim-pingying.postinst: line 12: /etc/X11/xinput.d/scim-pinying: No such file or directory
chenyu
帖子: 80
注册时间: 2006-02-27 18:06
来自: FZU
送出感谢: 0
接收感谢: 0

#2

帖子 chenyu » 2006-03-09 21:48

现在每次更新都会提示这个错误
回复

回到 “老旧版本支持”