新人问题

为当前最终发行版之前的所有版本提供支持
回复
wenren7579
帖子: 1
注册时间: 2006-03-09 16:26
送出感谢: 0
接收感谢: 0

新人问题

#1

帖子 wenren7579 » 2006-03-10 23:04

loadlin v1.6c (C) 1994..2002 Hans lermen <lermen@fgan.de>
image file not found,
Please enter name of kernel image file followed by optional
command line parameters for Linux (e.g. root=XXXX)
or @file ( file = param file ) or "empty string" to abort:

如上,我在DOS下安装ubuntu出现了这个问题,我在论坛看见有好多人问这个问题,可是没有哪位大侠给出明确的答安,所有的帮助指南我都看了,还是解决不了,望哪位热心人帮忙解决下,也让小弟加入linux这个大家庭啊
蓝蜗牛
帖子: 193
注册时间: 2005-11-26 18:27
送出感谢: 0
接收感谢: 0

#2

帖子 蓝蜗牛 » 2006-03-11 21:41

详细操作写出来
Luke_Lee
帖子: 2
注册时间: 2006-11-14 15:11
送出感谢: 0
接收感谢: 0

#3

帖子 Luke_Lee » 2006-11-14 20:08

vmlinuz 文件不对,重新下载一个对应版本的内核.
回复

回到 “老旧版本支持”