flight-5 is out

为当前最终发行版之前的所有版本提供支持
回复
头像
freeflying
论坛版主
帖子: 521
注册时间: 2005-03-26 9:38
送出感谢: 0
接收感谢: 0

flight-5 is out

#1

帖子 freeflying » 2006-03-11 18:31

图片
风子
帖子: 72
注册时间: 2005-05-04 17:16
送出感谢: 0
接收感谢: 0

#2

帖子 风子 » 2006-03-11 23:45

哈哈哈

明天安装,玩xgl...让winz歇着去吧
头像
ghostdomcode
帖子: 151
注册时间: 2006-03-03 20:55
来自: 上海南汇大学城
送出感谢: 0
接收感谢: 0
联系:

我是菜鸟

#3

帖子 ghostdomcode » 2006-03-12 10:15

我是菜鸟,不知道这flight-5是什么意思啊??是测试版吗??
头像
Truth
帖子: 76
注册时间: 2006-03-02 16:27
送出感谢: 0
接收感谢: 0

#4

帖子 Truth » 2006-03-13 18:35

是最新的
仍然是alpha测试版
不建议新手安装
头像
gnix_oag
帖子: 1994
注册时间: 2005-05-19 18:38
来自: 湖南永州
送出感谢: 0
接收感谢: 1 次
联系:

#5

帖子 gnix_oag » 2006-03-13 18:42

还可以,

安装后没有什么问题

安装时 grub 我这里安装不上
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

#6

帖子 内存不足 » 2006-03-13 18:47

有人反应中文字显示的太黑了 :shock:
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#7

帖子 eexpress » 2006-03-13 23:49

内存不足 写了:有人反应中文字显示的太黑了 :shock:
这家伙
● 鸣学
jaex
帖子: 190
注册时间: 2006-02-14 21:05
送出感谢: 0
接收感谢: 0

#8

帖子 jaex » 2006-03-15 21:07

2开始就可以了
1的时候比较麻烦

新手不新手都可以装的


现在已经和正式版差不多了!!!
ihaveican
帖子: 2
注册时间: 2006-03-15 21:32
送出感谢: 0
接收感谢: 0

#9

帖子 ihaveican » 2006-03-15 21:34

外观美多了啊
回复

回到 “老旧版本支持”