请教一个问题~!(已解决)

为当前最终发行版之前的所有版本提供支持
回复
头像
vacuumboby
帖子: 130
注册时间: 2005-06-13 21:19
来自: 湖南
送出感谢: 0
接收感谢: 0

请教一个问题~!(已解决)

#1

帖子 vacuumboby » 2006-03-13 15:10

我装好系统按照frist_install的说明装好QQ但是不可以启动。请问是我的哪一步出错了。点击没有反应。我是先安装Java环境再安装QQ的。
上次由 vacuumboby 在 2006-03-13 16:52,总共编辑 1 次。
头像
vacuumboby
帖子: 130
注册时间: 2005-06-13 21:19
来自: 湖南
送出感谢: 0
接收感谢: 0

#2

帖子 vacuumboby » 2006-03-13 16:51

问题已经解决。原来是再运行一次:sudo ln -sf /usr/lib/j2re1.5-sun/bin/java /usr/bin/java 就可以了。呵呵。有时候自己动手比等人帮忙要强哟。
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 karron » 2006-03-13 18:29

这些问题论坛上很多,搜索一下就可以解决了.其实严格按照新手指南上面去做,也没有问题的.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”