新得利不能用了,请高手帮忙

为当前最终发行版之前的所有版本提供支持
回复
hxsfb
帖子: 2
注册时间: 2008-03-25 17:44
送出感谢: 0
接收感谢: 0

新得利不能用了,请高手帮忙

#1

帖子 hxsfb » 2008-03-25 17:50

新得利不能用了
错误信息如下
E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
E: _cache->open() failed, please report.

请高手帮忙一下,怎么办?
头像
woaiwojia
帖子: 1353
注册时间: 2007-09-10 20:20
系统: Debian
来自: 南京
送出感谢: 0
接收感谢: 0

#2

帖子 woaiwojia » 2008-03-25 17:51

看提示呀
先照提示去做
hxsfb
帖子: 2
注册时间: 2008-03-25 17:44
送出感谢: 0
接收感谢: 0

#3

帖子 hxsfb » 2008-03-25 17:52

照提示做了,但是不起作用啊
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#4

帖子 dbzhang800 » 2008-03-25 19:33

怎么照做的?
把过程贴出来看看呢
回复

回到 “老旧版本支持”