每次GEDIT都会出的错误,不知为何?

为当前最终发行版之前的所有版本提供支持
回复
glorry
帖子: 72
注册时间: 2006-02-21 15:25
送出感谢: 0
接收感谢: 0

每次GEDIT都会出的错误,不知为何?

#1

帖子 glorry » 2006-03-13 15:33

(gedit:16586): GnomeUI-WARNING **: While connecting to session manager:
Authentication Rejected, reason : None of the authentication protocols specified are supported and host-based authentication failed.
头像
ttand
帖子: 1743
注册时间: 2005-08-22 14:05
来自: 离开北京
送出感谢: 1 次
接收感谢: 3 次

#2

帖子 ttand » 2006-03-15 18:38

重装 gedit 看看能否解决
回复

回到 “老旧版本支持”