当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 光盘安装出现这样的问题。。。在线等待。。
帖子发表于 : 2008-03-28 21:24 

注册: 2008-03-28 21:22
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
[0636000] pci cannt allocate resource region 1 of device0000.00.14.0读取光盘出现这样的字符有没有人知道是怎么回事。。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-03-29 20:29 

注册: 2008-03-28 21:22
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
怎么没有人帮我???? :( :(


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-03-29 20:32 

注册: 2007-12-25 10:41
帖子: 313
送出感谢: 0 次
接收感谢: 0 次
是自检过后一读取光盘就出现这个提示?
有没有用其他启动盘试过。 我是用下载LIVECD用硬盘安装的,没有出现过类似问题~~~


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-03-29 23:10 
头像

注册: 2006-09-10 22:36
帖子: 10663
地址: 北京
送出感谢: 1
接收感谢: 16
AMD芯片主板?报下机器配置~~~


_________________
看破、放下、自在、随缘、念佛
真诚、清净、平等、正觉、慈悲


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-03-30 0:37 

注册: 2008-03-30 0:35
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我的也出现这个问题中,我的配置是捷波悍马HA03(AMD790X芯片),7300GT显卡,2G内存,SATA 250G硬盘


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-03-30 9:49 
头像

注册: 2008-02-01 0:09
帖子: 204
地址: 荔枝之乡
送出感谢: 0 次
接收感谢: 0 次
楼主跟我一样的主板,- -!要把BIOS中 Power Managment 选项中的 HPET Disbled 掉。


_________________
随便吧,反正都是个性签名!
------------------
AMD64 5000+
HA03
Kingmax ddr2 800 6G
HD5670
显示器T190


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-03-30 22:37 

注册: 2008-03-28 21:22
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
AMD芯片主板
AMD3600+
三星1G*2
NF8600GT512


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-03-31 0:55 
头像

注册: 2006-09-10 22:36
帖子: 10663
地址: 北京
送出感谢: 1
接收感谢: 16
BIOS高级电源管理D掉ACPI,安装时F6 noapic,acpi=off


_________________
看破、放下、自在、随缘、念佛
真诚、清净、平等、正觉、慈悲


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译