关于gcc-2.95.3的二进制代码包

为当前最终发行版之前的所有版本提供支持
回复
ycyahcn
帖子: 30
注册时间: 2006-02-01 16:39
来自: China
送出感谢: 0
接收感谢: 0
联系:

关于gcc-2.95.3的二进制代码包

#1

帖子 ycyahcn » 2006-03-14 14:59

我的系统是ubuntu 5.10,可是不能安装软件,因为没有编译器来编译,我想知道哪里有下载的
菜鸟飞
帖子: 1
注册时间: 2007-06-24 21:54
送出感谢: 0
接收感谢: 0

#2

帖子 菜鸟飞 » 2007-06-24 22:12

兄弟,我也没有编译器 ,你的问题解决了吗,麻烦把方法告诉我。谢谢。
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#3

帖子 BigSnake.NET » 2007-06-24 22:16

lz为什么要安5.10呢
为什么要编译呢
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”