系统升级和安装软件的问题

为当前最终发行版之前的所有版本提供支持
回复
unink4451
帖子: 7
注册时间: 2005-04-13 5:20
送出感谢: 0
接收感谢: 0

系统升级和安装软件的问题

#1

帖子 unink4451 » 2005-07-01 21:42

系统升级和安装软件时,下载没有问题,就是安装不了。提示:dpkg: syntax error: unknown user `postfix' in statusoverride file
E: Sub-process /usr/bin/dpkg returned an error code (2
不知如何解决?
回复

回到 “老旧版本支持”